<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.radiorioja.es/xmlrpc.php"/>
<title>Radio Rioja - Cadena Ser | La Radio líder en La Rioja</title>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Toda la información de La Rioja a tu alcance. Podcasts, galerías, radio online, y mucho más"/>
<link rel="canonical" href="https://www.radiorioja.es/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Radio Rioja - Cadena Ser | La Radio líder en La Rioja" />
<meta property="og:description" content="Toda la información de La Rioja a tu alcance. Podcasts, galerías, radio online, y mucho más" />
<meta property="og:url" content="https://www.radiorioja.es/" />
<meta property="og:site_name" content="Radio Rioja - Cadena Ser" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Toda la información de La Rioja a tu alcance. Podcasts, galerías, radio online, y mucho más" />
<meta name="twitter:title" content="Radio Rioja - Cadena Ser | La Radio líder en La Rioja" />
<meta name="twitter:site" content="@radiorioja" />
<meta name="twitter:creator" content="@radiorioja" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Rioja - Cadena Ser &raquo; Feed" href="https://www.radiorioja.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Rioja - Cadena Ser &raquo; RSS de los comentarios" href="https://www.radiorioja.es/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var disableStr = 'ga-disable-UA-22343863-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-22343863-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='ley-cookie-css'  href='https://www.radiorioja.es/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiorioja.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.radiorioja.es/wp-content/cache/wpfc-minified/53519dcb3007d6087b331bdecd6aa38d/1511947584index.css" media="all"/>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Asap:400,700%7COpen+Sans:400,600%7CRoboto:400,500%7CFira+Sans:400,700' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.radiorioja.es","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.radiorioja.es/wp-content/cache/wpfc-minified/9ea6cb3c08fbcfda255f501253aa6d9f/1512145364index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.radiorioja.es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script> -->
<!-- <script type='text/javascript' src='https://www.radiorioja.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.radiorioja.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.radiorioja.es/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=4.9.1'></script> -->
<!-- <script type='text/javascript' src='https://www.radiorioja.es/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=4.9.1'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radiorioja.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radiorioja.es/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.radiorioja.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiorioja.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiorioja.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.radiorioja.es/' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiorioja.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiorioja.es%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiorioja.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiorioja.es%2F&#038;format=xml" />
<script>
jQuery(function() {
jQuery( "#menu-item-45334 a" ).click(function() {
window.open(this.href, this.target, 'width=380,height=180,scroll=auto'); return false;
});
});
</script>
<link rel="shortcut icon" href="https://www.radiorioja.es/wp-content/uploads/2017/05/favicon16x16.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiorioja.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/www.radiorioja.es\/wp-content\/uploads\/2014\/04\/logo_radiorioja.png"
},
"url": "https:\/\/www.radiorioja.es\/",
"name": "Radio Rioja - Cadena Ser",
"description": "La radio l&iacute;der en La Rioja"
}</script>
<script type="application/ld+json">{
"@context": "http:\/\/schema.org\/",
"@type": "WebSite",
"name": "Radio Rioja - Cadena Ser",
"alternateName": "La radio l&iacute;der en La Rioja",
"url": "https:\/\/www.radiorioja.es\/",
"potentialAction": {
"@type": "SearchAction",
"target": "https:\/\/www.radiorioja.es\/search\/{search_term}",
"query-input": "required name=search_term"
}
}</script>
<!-- <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.radiorioja.es/wp-content/bs-booster-cache/2a8f4f2a9e2e9ee4c295257e11147bac.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='2.2.0-1511441293' href='https://www.radiorioja.es/wp-content/bs-booster-cache/d82ae58571819e9f221358607d1605c9.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.radiorioja.es/wp-content/cache/wpfc-minified/081976d219ece084bed854f057e44b72/1511947579index.css" media="all"/>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1495474425727{margin-right: 0px !important;margin-bottom: 25px !important;margin-left: 0px !important;}.vc_custom_1495560176935{border-top-width: 1px !important;border-right-width: 1px !important;border-bottom-width: 1px !important;border-left-width: 1px !important;border-left-color: #dddddd !important;border-left-style: solid !important;border-right-color: #dddddd !important;border-right-style: solid !important;border-top-color: #dddddd !important;border-top-style: solid !important;border-bottom-color: #dddddd !important;border-bottom-style: solid !important;}.vc_custom_1497540548333{background-color: #ffffff !important;}.vc_custom_1496330875539{border-top-width: 1px !important;border-right-width: 1px !important;border-bottom-width: 1px !important;border-left-width: 1px !important;padding-top: 20px !important;padding-right: 20px !important;padding-bottom: 20px !important;padding-left: 20px !important;border-left-color: #cccccc !important;border-left-style: solid !important;border-right-color: #cccccc !important;border-right-style: solid !important;border-top-color: #cccccc !important;border-top-style: solid !important;border-bottom-color: #cccccc !important;border-bottom-style: solid !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- <link rel='stylesheet' id='publisher-child-css' href='https://www.radiorioja.es/wp-content/themes/publisher-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.radiorioja.es/wp-content/cache/wpfc-minified/db64f9ca3350d590e48bdaa1dffd36cc/1511947579index.css" media="all"/>	</head>
<body data-rsssl=1 class="home page-template-default page page-id-76751 active-light-box active-top-line ltr close-rh page-layout-1-col full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<spn class="canvas-close"><i></i></spn>
<div class="off-canvas-header">
<div class="site-description">La radio l&iacute;der en La Rioja</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.radiorioja.es">
<input type="text" name="s" value=""
placeholder="Buscar...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p><br data-mce-bogus="1"></p>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-3 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">jueves, 28 de diciembre de 2017</span>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51044"><a href="https://www.radiorioja.es/horarios-transportes/">Horarios transportes</a></li>
<li id="menu-item-29604" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-29604"><a href="https://www.radiorioja.es/farmacias-de-guardia/">Farmacias de guardia</a></li>
<li id="menu-item-76756" class="menu-item-right menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76756"><a target="_blank" href="http://www.twitter.com/RadioRioja"><i class="bf-icon  fa fa-twitter-square"></i>Twitter</a></li>
<li id="menu-item-76757" class="menu-item-right menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-76757"><a target="_blank" href="http://www.facebook.com/pages/Radio-Rioja/208881705795678"><i class="bf-icon  fa fa-facebook-square"></i>Facebook</a></li>
<li id="menu-item-29703" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-29703"><a href="https://www.radiorioja.es/contacto/">Contacto</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-80058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-80058"><a href="https://www.radiorioja.es/secciones/informativos/">Informativos</a></li>
<li id="menu-item-80061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-80061"><a href="https://www.radiorioja.es/secciones/programas/">Programas</a></li>
<li id="menu-item-76760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-76760"><a href="https://www.radiorioja.es/secciones/deportes/">Deportes</a></li>
<li id="menu-item-80057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-80057"><a href="https://www.radiorioja.es/secciones/calahorra/">Calahorra</a></li>
<li id="menu-item-80059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-80059"><a href="https://www.radiorioja.es/secciones/noticias/">Noticias</a></li>
<li id="menu-item-80060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-80060"><a href="https://www.radiorioja.es/secciones/podcast/">Podcast</a></li>
<li id="menu-item-45334" class="menu-item-right menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-45334"><a href="/radioonline/"><i class="bf-icon bf-custom-icon "><img style="max-width:28px" src="https://www.radiorioja.es/wp-content/uploads/2017/05/radio_online.gif"></i>Radio Online</a></li>
</ul><!-- #main-navigation -->
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.radiorioja.es">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div>
</div>
</div>
</nav><!-- .main-menu-container -->
</div>
</div>
</div>
</div><!-- .menu -->		<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<h1  id="site-title" class="logo h1 img-logo">
<a href="https://www.radiorioja.es/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.radiorioja.es/wp-content/uploads/2014/04/logo_radiorioja.png"
alt="Radio Rioja"  />
<span class="site-title">Radio Rioja - La radio l&iacute;der en La Rioja</span>
</a>
</h1>
</div><!-- .site-branding -->
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="bsac bsac-clearfix location-header_aside_logo_ bsac-align-center bsac-column-1"><div id="bsac-76764-1904194615" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="76764" data-type="code"><span id="bsac-76764-1904194615-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-76764-1904194615');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-76764-1904194615-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-5982360417316714" data-ad-slot="7804798189"  data-ad-slot="7804798189" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-76764-1904194615-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714" data-ad-slot="7804798189"  data-ad-slot="7804798189" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-76764-1904194615-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714" data-ad-slot="7804798189"  data-ad-slot="7804798189" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-76764-1904194615-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714" data-ad-slot="7804798189"  data-ad-slot="7804798189" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header><!-- .header -->
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div><!-- .menu-container -->
<div class="logo-container">
<a href="https://www.radiorioja.es/" itemprop="url" rel="home">
<img src="https://www.radiorioja.es/wp-content/uploads/2014/04/logo_radiorioja.png"
alt="Radio Rioja - Cadena Ser"  />				</a>
</div><!-- .logo-container -->
</div><!-- .rh-container -->
</div><!-- .rh-header -->
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-1-col layout-no-sidebar">
<div class="main-section">
<div class="content-column">
<div class="single-container">
<article class="post-76751 type-page has-not-post-thumbnail  single-page-content  single-page-builder-content">
<div class="entry-content clearfix">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1495474425727"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1495560176935"><div class="wpb_wrapper">
<style>
.bscb-51886.bscb-51886 .section-heading.sh-t2 .bs-pretty-tabs-container,.bscb-51886.bscb-51886 .section-heading.sh-t2 .bs-pretty-tabs-container .bs-pretty-tabs-elements{background-color:#ffffff}
</style>
<div id="newsticker-525149625" class="better-newsticker term-13 bscb-51886  vc_custom_1497540548333 bs-hidden-sm have_bg"
data-speed="5000">
<p class="heading ">Lo último</p>
<ul class="news-list">
<li><a class="limit-line" href="https://www.radiorioja.es/2017/12/28/herido-joven-21-anos-tras-la-colision-cuatro-vehiculos-la-lr-416-ezcaray/">Herido un joven de 21 años tras la colisión de cuatro vehículos en la LR-416, en Ezcaray</a></li>
<li><a class="limit-line" href="https://www.radiorioja.es/2017/12/26/la-guardia-civil-detiene-tres-personas-robo-fuerza/">La Guardia Civil detiene a tres personas por robo con fuerza</a></li>
<li><a class="limit-line" href="https://www.radiorioja.es/2017/12/26/tres-personas-domicilio-logrono-imputadas-robo-supermercado-ayegui-navarra/">Tres personas con domicilio en Logroño imputadas por robo en un supermercado de Ayegui (Navarra)</a></li>
<li><a class="limit-line" href="https://www.radiorioja.es/2017/12/18/controlado-incendio-almacen-frutas-alfaro-la-rioja/">Controlado el incendio de un almacén de frutas en Alfaro (La Rioja)</a></li>
<li><a class="limit-line" href="https://www.radiorioja.es/2017/12/15/herida-una-mujer-54-anos-tras-la-colision-dos-turismos-la-confluencia-las-calles-chile-huesca-logrono/">Herida una mujer de 54 años tras la colisión de dos turismos en la confluencia de las calles Chile y Huesca, en Logroño</a></li>
</ul>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid td-ss-row"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" bs-listing bs-listing-listing-mix-1-4 bs-listing-single-tab">	<div class="listing listing-mix-1-4 clearfix ">
<div class="column-1">
<article class="post-81856 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-6">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.radiorioja.es/secciones/destacado/">Destacado</a></span><span class="term-badge term-33"><a href="https://www.radiorioja.es/secciones/informativos/">Informativos</a></span></div>		<a  title="Hora 14 (28/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/alcaldesa-balance.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;alcaldesa-balance-210x136.jpg&quot;,&quot;279&quot;:&quot;alcaldesa-balance-279x220.jpg&quot;,&quot;357&quot;:&quot;alcaldesa-balance-357x210.jpg&quot;,&quot;470&quot;:&quot;alcaldesa-balance.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/28/hora-14-28-12-17/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/28/hora-14-28-12-17/" class="post-title post-url">
Hora 14 (28/12/17)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-28T15:08:25+00:00">28/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/28/hora-14-28-12-17/#respond" title="Deja tu comentario sobre: ​​&quot;Hora 14 (28/12/17)&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
<div class="post-summary">
Unos 20 colectivos denuncian que, tras 4 meses en vigor, la aplicación de la renta de ciudadanía está siendo caótica. Por ello, han presentado varias preguntas&hellip;	</div>
</article >
</div>
<div class="column-2">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1">
<article  class="post-81845 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.radiorioja.es/secciones/destacado/">Destacado</a></span></div>			<a  title="Condenado a 36 meses de prisión por agredir a un médico y a una enfermera en Lardero (La Rioja)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/un-paciente-agrede-a-una-medico-y-una-enfermera-de-ap-7369_620x368-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;un-paciente-agrede-a-una-medico-y-una-enfermera-de-ap-7369_620x368-210x136.jpg&quot;,&quot;279&quot;:&quot;un-paciente-agrede-a-una-medico-y-una-enfermera-de-ap-7369_620x368-279x220.jpg&quot;,&quot;357&quot;:&quot;un-paciente-agrede-a-una-medico-y-una-enfermera-de-ap-7369_620x368-357x210.jpg&quot;,&quot;620&quot;:&quot;un-paciente-agrede-a-una-medico-y-una-enfermera-de-ap-7369_620x368.jpg&quot;}}"					class="img-holder" href="https://www.radiorioja.es/2017/12/28/condenado-36-meses-prision-agredir-medico-una-enfermera-lardero-la-rioja/"></a>
</div>
<h2 class="title">	<a class="post-url" href="https://www.radiorioja.es/2017/12/28/condenado-36-meses-prision-agredir-medico-una-enfermera-lardero-la-rioja/" title="Condenado a 36 meses de prisión por agredir a un médico y a una enfermera en Lardero (La Rioja)">
<span class="post-title">
Condenado a 36 meses de prisión por agredir a un médico y a una enfermera en Lardero (La Rioja)			</span>
</a>
</h2></div>
</article >
<article  class="post-81821 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.radiorioja.es/secciones/destacado/">Destacado</a></span></div>			<a  title="Los presupuestos de 2018 contemplan 121 millones de euros para afrontar el reto demográfico" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/reunion-mesa-alcaldes-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;reunion-mesa-alcaldes-1-210x136.jpg&quot;,&quot;279&quot;:&quot;reunion-mesa-alcaldes-1-279x220.jpg&quot;,&quot;357&quot;:&quot;reunion-mesa-alcaldes-1-357x210.jpg&quot;,&quot;750&quot;:&quot;reunion-mesa-alcaldes-1-750x430.jpg&quot;,&quot;2048&quot;:&quot;reunion-mesa-alcaldes-1.jpg&quot;}}"					class="img-holder" href="https://www.radiorioja.es/2017/12/28/los-presupuestos-2018-contemplan-121-millones-euros-afrontar-reto-demografico/"></a>
</div>
<h2 class="title">	<a class="post-url" href="https://www.radiorioja.es/2017/12/28/los-presupuestos-2018-contemplan-121-millones-euros-afrontar-reto-demografico/" title="Los presupuestos de 2018 contemplan 121 millones de euros para afrontar el reto demográfico">
<span class="post-title">
Los presupuestos de 2018 contemplan 121 millones de euros para afrontar el reto demográfico			</span>
</a>
</h2></div>
</article >
</div>
</div>
</div>
</div><div class=" bs-listing bs-listing-listing-mix-2-1 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-29">
<a href="https://www.radiorioja.es/secciones/podcast/" class="main-link">
<span class="h-text main-term-29">
<i class="bf-icon  fa fa-building-o"></i> Podcast							</span>
</a>
</h3>
<div class="listing listing-mix-2-1 clearfix ">
<div class="row">
<div class="col-lg-12">
<div class="listing listing-grid clearfix columns-2">
<article class="post-81816 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.radiorioja.es/secciones/podcast/">Podcast</a></span></div>		<a  title="Pasión por Ti (26/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/cocinero.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cocinero-210x136.jpg&quot;,&quot;259&quot;:&quot;cocinero.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/27/pasion-ti-26-12-17/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/27/pasion-ti-26-12-17/" class="post-title post-url">
Pasión por Ti (26/12/17)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-27T16:32:39+00:00">27/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/27/pasion-ti-26-12-17/#respond" title="Deja tu comentario sobre: ​​&quot;Pasión por Ti (26/12/17)&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</article >
<article class="post-81813 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-29">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.radiorioja.es/secciones/podcast/">Podcast</a></span></div>		<a  title="A vivir (24/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/del-rio.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;del-rio-210x136.jpg&quot;,&quot;279&quot;:&quot;del-rio-279x168.jpg&quot;,&quot;300&quot;:&quot;del-rio.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/27/vivir-24-12-17/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/27/vivir-24-12-17/" class="post-title post-url">
A vivir (24/12/17)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-27T16:28:00+00:00">27/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/27/vivir-24-12-17/#respond" title="Deja tu comentario sobre: ​​&quot;A vivir (24/12/17)&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</article >
</div>
</div>
</div>
<div class="row">
<div class="col-lg-12">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-2">
<article class="post-81732 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="featured">
<a  title="Agenda Infantil del Balcón de Mateo (22/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/mockup-1311516_960_720-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mockup-1311516_960_720-86x64.jpg&quot;,&quot;210&quot;:&quot;mockup-1311516_960_720-210x136.jpg&quot;,&quot;960&quot;:&quot;mockup-1311516_960_720.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/22/agenda-infantil-del-balcon-mateo-22-12-17/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/22/agenda-infantil-del-balcon-mateo-22-12-17/" class="post-url post-title">
Agenda Infantil del Balcón de Mateo (22/12/17)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-22T17:23:54+00:00">22/12/2017</time></span>
</div>
</article >
<article class="post-81555 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="featured">
<a  title="&#8220;Pasión por Ti&#8221; (12/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/pppp-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pppp-86x64.jpg&quot;,&quot;210&quot;:&quot;pppp-210x136.jpg&quot;,&quot;900&quot;:&quot;pppp.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/18/pasion-ti-12-12-17/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/18/pasion-ti-12-12-17/" class="post-url post-title">
&#8220;Pasión por Ti&#8221; (12/12/17)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-18T16:40:16+00:00">18/12/2017</time></span>
</div>
</article >
<article class="post-81525 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="featured">
<a  title="La Agenda Infantil del Balcón de Mateo (16-12-2017)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/gorgorito-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gorgorito-86x64.jpg&quot;,&quot;210&quot;:&quot;gorgorito-210x136.jpg&quot;,&quot;314&quot;:&quot;gorgorito.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/15/la-agenda-infantil-del-balcon-mateo-16-12-2017/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/15/la-agenda-infantil-del-balcon-mateo-16-12-2017/" class="post-url post-title">
La Agenda Infantil del Balcón de Mateo (16-12-2017)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-15T20:27:56+00:00">15/12/2017</time></span>
</div>
</article >
<article class="post-81473 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="featured">
<a  title="La Cara B (14/12/17): Grandes grupos de los 80&#8217;s" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/maxresdefault-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maxresdefault-86x64.jpg&quot;,&quot;210&quot;:&quot;maxresdefault-210x136.jpg&quot;,&quot;1280&quot;:&quot;maxresdefault.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/14/la-cara-b-14-12-17-grandes-grupos-los-80s/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/14/la-cara-b-14-12-17-grandes-grupos-los-80s/" class="post-url post-title">
La Cara B (14/12/17): Grandes grupos de los 80&#8217;s	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-14T20:47:31+00:00">14/12/2017</time></span>
</div>
</article >
<article class="post-81469 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="featured">
<a  title="Juanfran Dorado(Yllana): &#8220;En el espectáculo de este domingo repasamos los mejores gags de 25 años de humor de gestual&#8217;" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/juanfran_main-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;juanfran_main-86x64.jpg&quot;,&quot;210&quot;:&quot;juanfran_main-210x136.jpg&quot;,&quot;593&quot;:&quot;juanfran_main.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/14/juanfran-doradoyllana-espectaculo-este-domingo-repasamos-los-mejores-gags-25-anos-humor-gestual/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/14/juanfran-doradoyllana-espectaculo-este-domingo-repasamos-los-mejores-gags-25-anos-humor-gestual/" class="post-url post-title">
Juanfran Dorado(Yllana): &#8220;En el espectáculo de este&hellip;	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-14T20:04:38+00:00">14/12/2017</time></span>
</div>
</article >
<article class="post-81352 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="featured">
<a  title="Programa &#8220;Pasión Por Ti&#8221; (5/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/pasion-5diciembre-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pasion-5diciembre-86x64.jpg&quot;,&quot;210&quot;:&quot;pasion-5diciembre-210x136.jpg&quot;,&quot;705&quot;:&quot;pasion-5diciembre.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/12/programa-pasion-ti-5-12-17/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/12/programa-pasion-ti-5-12-17/" class="post-url post-title">
Programa &#8220;Pasión Por Ti&#8221; (5/12/17)	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-12T12:52:40+00:00">12/12/2017</time></span>
</div>
</article >
</div>
</div>
</div>
</div>
</div><div class=" bs-listing bs-listing-listing-blog-1 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-9">
<a href="https://www.radiorioja.es/secciones/la-rioja/" class="main-link">
<span class="h-text main-term-9">
<i class="bf-icon  fa fa-globe"></i> La Rioja							</span>
</a>
</h3>
<div class="listing listing-blog listing-blog-1 clearfix columns-1 columns-1">
<article class="post-81830 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-blog  listing-item-blog-1 main-term-31 bsw-8 ">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.radiorioja.es/secciones/noticias/">Noticias</a></span></div>				<a  title="El Gobierno de La Rioja promueve el nuevo portal www.artesaniadelarioja.org que incluye un apartado de compras" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/web-artesania-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;web-artesania-86x64.jpg&quot;,&quot;210&quot;:&quot;web-artesania-210x136.jpg&quot;,&quot;279&quot;:&quot;web-artesania-279x220.jpg&quot;,&quot;357&quot;:&quot;web-artesania-357x210.jpg&quot;,&quot;750&quot;:&quot;web-artesania-750x430.jpg&quot;,&quot;2048&quot;:&quot;web-artesania.jpg&quot;}}"						class="img-holder" href="https://www.radiorioja.es/2017/12/28/gobierno-la-rioja-promueve-nuevo-portal-www-artesaniadelarioja-org-incluye-apartado-compras/"></a>
</div>
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/28/gobierno-la-rioja-promueve-nuevo-portal-www-artesaniadelarioja-org-incluye-apartado-compras/" class="post-url post-title">
El Gobierno de La Rioja promueve el nuevo portal www.artesaniadelarioja.org que incluye un apartado de compras		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-28T13:07:24+00:00">28/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/28/gobierno-la-rioja-promueve-nuevo-portal-www-artesaniadelarioja-org-incluye-apartado-compras/#respond" title="Deja tu comentario sobre: ​​&quot;El Gobierno de La Rioja promueve el nuevo portal www.artesaniadelarioja.org que incluye un apartado de compras&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</article>
<article class="post-81779 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-blog  listing-item-blog-1 main-term-9 bsw-8 ">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.radiorioja.es/secciones/la-rioja/">La Rioja</a></span></div>				<a  title="El Gobierno de La Rioja inicia la tramitación de la nueva norma para regular el suelo no urbanizable en La Rioja" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/directriz-de-suelo-no-urbanizable-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;directriz-de-suelo-no-urbanizable-86x64.jpg&quot;,&quot;210&quot;:&quot;directriz-de-suelo-no-urbanizable-210x136.jpg&quot;,&quot;279&quot;:&quot;directriz-de-suelo-no-urbanizable-279x220.jpg&quot;,&quot;357&quot;:&quot;directriz-de-suelo-no-urbanizable-357x210.jpg&quot;,&quot;750&quot;:&quot;directriz-de-suelo-no-urbanizable-750x430.jpg&quot;,&quot;2048&quot;:&quot;directriz-de-suelo-no-urbanizable.jpg&quot;}}"						class="img-holder" href="https://www.radiorioja.es/2017/12/26/gobierno-la-rioja-inicia-la-tramitacion-la-nueva-norma-regular-suelo-no-urbanizable-la-rioja/"></a>
</div>
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/26/gobierno-la-rioja-inicia-la-tramitacion-la-nueva-norma-regular-suelo-no-urbanizable-la-rioja/" class="post-url post-title">
El Gobierno de La Rioja inicia la tramitación de la nueva norma para regular el suelo no urbanizable en La Rioja		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-26T18:06:04+00:00">26/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/26/gobierno-la-rioja-inicia-la-tramitacion-la-nueva-norma-regular-suelo-no-urbanizable-la-rioja/#respond" title="Deja tu comentario sobre: ​​&quot;El Gobierno de La Rioja inicia la tramitación de la nueva norma para regular el suelo no urbanizable en La Rioja&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</article>
<article class="post-81754 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-blog  listing-item-blog-1 main-term-9 bsw-8 ">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.radiorioja.es/secciones/la-rioja/">La Rioja</a></span></div>				<a  title="168 ayuntamientos riojanos se ahorrarán en 2018 cerca de 600.000 euros por la reducción del coste del servicio de gestión y recaudación de tributos locales" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/recaudacion-municipios1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;recaudacion-municipios1-86x64.jpg&quot;,&quot;210&quot;:&quot;recaudacion-municipios1-210x136.jpg&quot;,&quot;279&quot;:&quot;recaudacion-municipios1-279x220.jpg&quot;,&quot;357&quot;:&quot;recaudacion-municipios1-357x210.jpg&quot;,&quot;750&quot;:&quot;recaudacion-municipios1-750x430.jpg&quot;,&quot;2048&quot;:&quot;recaudacion-municipios1.jpg&quot;}}"						class="img-holder" href="https://www.radiorioja.es/2017/12/26/168-ayuntamientos-riojanos-se-ahorraran-2018-cerca-600-000-euros-la-reduccion-del-coste-del-servicio-gestion-recaudacion-tributos-locales/"></a>
</div>
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/26/168-ayuntamientos-riojanos-se-ahorraran-2018-cerca-600-000-euros-la-reduccion-del-coste-del-servicio-gestion-recaudacion-tributos-locales/" class="post-url post-title">
168 ayuntamientos riojanos se ahorrarán en 2018 cerca de 600.000 euros por la reducción del coste del servicio de gestión y recaudación de&hellip;		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-26T11:20:35+00:00">26/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/26/168-ayuntamientos-riojanos-se-ahorraran-2018-cerca-600-000-euros-la-reduccion-del-coste-del-servicio-gestion-recaudacion-tributos-locales/#respond" title="Deja tu comentario sobre: ​​&quot;168 ayuntamientos riojanos se ahorrarán en 2018 cerca de 600.000 euros por la reducción del coste del servicio de gestión y recaudación de tributos locales&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</article>
<article class="post-81713 type-post format-audio has-post-thumbnail   clearfix listing-item listing-item-blog  listing-item-blog-1 main-term-9 bsw-8 ">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.radiorioja.es/secciones/la-rioja/">La Rioja</a></span></div>				<a  title="La Ventana (21/12/17)" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/fotonoticia_20170310135429_640-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;fotonoticia_20170310135429_640-86x64.jpg&quot;,&quot;210&quot;:&quot;fotonoticia_20170310135429_640-210x136.jpg&quot;,&quot;279&quot;:&quot;fotonoticia_20170310135429_640-279x220.jpg&quot;,&quot;357&quot;:&quot;fotonoticia_20170310135429_640-357x210.jpg&quot;,&quot;640&quot;:&quot;fotonoticia_20170310135429_640.jpg&quot;}}"						class="img-holder" href="https://www.radiorioja.es/2017/12/21/la-ventana-21-12-17/"></a>
<span class="format-icon format-audio"><i class="fa fa-music"></i></span>			</div>
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/21/la-ventana-21-12-17/" class="post-url post-title">
La Ventana (21/12/17)		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-21T19:52:03+00:00">21/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/21/la-ventana-21-12-17/#respond" title="Deja tu comentario sobre: ​​&quot;La Ventana (21/12/17)&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</article>
</div>
</div><div class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-7">
<a href="https://www.radiorioja.es/secciones/galerias-de-fotos/" class="main-link">
<span class="h-text main-term-7">
<i class="bf-icon  fa fa-photo"></i> Galerías de fotos							</span>
</a>
</h3>
<div
class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-3">
<article class="post-74851 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-7 bsw-250">
<div class="item-content">
<a  title="ÓSCAR 2017" data-src="https://www.radiorioja.es/wp-content/uploads/2017/02/1488167687_501155_1488184156_album_normal.jpg"				class="img-cont" href="https://www.radiorioja.es/2017/02/28/oscar-2017/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.radiorioja.es/secciones/galerias-de-fotos/">Fotos</a></span></div><h2 class="title">			<a href="https://www.radiorioja.es/2017/02/28/oscar-2017/" class="post-title post-url">
ÓSCAR 2017			</a>
</h2>		<div class="post-meta">
<a href="https://www.radiorioja.es/author/radiorioja1/"
title="Artículos de autor"
class="post-author-a">
<i class="post-author author">
radiorioja					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2017-02-28T09:20:32+00:00">28/02/2017</time></span>
<a href="https://www.radiorioja.es/2017/02/28/oscar-2017/#respond" title="Deja tu comentario sobre: ​​&quot;ÓSCAR 2017&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</div>
</div>
</article >
<article class="post-74294 type-post format-standard has-post-thumbnail  listing-item-2 listing-item listing-mg-item listing-mg-3-item main-term-7 bsw-250">
<div class="item-content">
<a  title="GALA GOYAS 2017" data-src="https://www.radiorioja.es/wp-content/uploads/2017/02/1486258501_133820_1486258545_noticia_normal.jpg"				class="img-cont" href="https://www.radiorioja.es/2017/02/06/gala-goyas-2017/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.radiorioja.es/secciones/galerias-de-fotos/">Fotos</a></span></div><h2 class="title">			<a href="https://www.radiorioja.es/2017/02/06/gala-goyas-2017/" class="post-title post-url">
GALA GOYAS 2017			</a>
</h2>		<div class="post-meta">
<a href="https://www.radiorioja.es/author/radiorioja1/"
title="Artículos de autor"
class="post-author-a">
<i class="post-author author">
radiorioja					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2017-02-06T13:23:43+00:00">06/02/2017</time></span>
<a href="https://www.radiorioja.es/2017/02/06/gala-goyas-2017/#respond" title="Deja tu comentario sobre: ​​&quot;GALA GOYAS 2017&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</div>
</div>
</article >
<article class="post-73570 type-post format-standard has-post-thumbnail  listing-item-3 listing-item listing-mg-item listing-mg-3-item main-term-3 bsw-250">
<div class="item-content">
<a  title="Llegada al estadio de  Las Gaunas de sus &#8220;MAJESTADES LOS REYES MAGOS&#8221;" data-src="https://www.radiorioja.es/wp-content/uploads/2017/01/IMG_4247-3.jpg"				class="img-cont" href="https://www.radiorioja.es/2017/01/05/llegada-al-estadio-las-gaunas-majestades-los-reyes-magos/"></a>
<div class="content-container">
<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.radiorioja.es/secciones/cabalgata-reyes-magos/">Cabalgata Reyes Magos</a></span></div><h2 class="title">			<a href="https://www.radiorioja.es/2017/01/05/llegada-al-estadio-las-gaunas-majestades-los-reyes-magos/" class="post-title post-url">
Llegada al estadio de  Las Gaunas de sus &#8220;MAJESTADES&hellip;			</a>
</h2>		<div class="post-meta">
<a href="https://www.radiorioja.es/author/radiorioja1/"
title="Artículos de autor"
class="post-author-a">
<i class="post-author author">
radiorioja					</i>
</a>
<span class="time"><time class="post-published updated"
datetime="2017-01-05T11:44:34+00:00">05/01/2017</time></span>
<a href="https://www.radiorioja.es/2017/01/05/llegada-al-estadio-las-gaunas-majestades-los-reyes-magos/#respond" title="Deja tu comentario sobre: ​​&quot;Llegada al estadio de  Las Gaunas de sus &#8220;MAJESTADES LOS REYES MAGOS&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
</div>
</div>
</article >
</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_widgetised_column wpb_content_element">
<div class="wpb_wrapper">
<div id="better-ads-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-ads"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Publicidad</span></div><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-76906-2043448853" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="76906" data-type="code"><span id="bsac-76906-2043448853-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-76906-2043448853');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-76906-2043448853-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714"  data-ad-slot="4110434981" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-76906-2043448853-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714"  data-ad-slot="4110434981" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-76906-2043448853-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714"  data-ad-slot="4110434981" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-76906-2043448853-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5982360417316714"  data-ad-slot="4110434981" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="search-2" class=" h-ni w-nt primary-sidebar-widget widget widget_search"><form role="search" method="get" class="search-form clearfix" action="https://www.radiorioja.es">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
</div><div id="custom_html-2" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Podcasts Radio Rioja en Ivoox</span></div><div class="textwidget custom-html-widget"><iframe
src="https://www.ivoox.com/player_es_channel_9187_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></div><div id="widget_sp_image-2" class=" h-ni w-t primary-sidebar-widget widget widget_sp_image"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Anúnciate en Radio Rioja</span></div><img width="360" height="360" alt="Anúnciate en Radio Rioja" class="attachment-full" style="max-width: 100%;" srcset="https://www.radiorioja.es/wp-content/uploads/2017/05/banner_publicidad_radiorioja.jpg 360w, https://www.radiorioja.es/wp-content/uploads/2017/05/banner_publicidad_radiorioja-150x150.jpg 150w, https://www.radiorioja.es/wp-content/uploads/2017/05/banner_publicidad_radiorioja-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://www.radiorioja.es/wp-content/uploads/2017/05/banner_publicidad_radiorioja.jpg" /></div><div id="widget_sp_image-3" class=" h-ni w-t primary-sidebar-widget widget widget_sp_image"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Escucha tu música</span></div><a href="/escucha-tu-musica/" target="_self" class="widget_sp_image-image-link" title="Escucha tu música"><img width="360" height="360" alt="Escucha tu música" class="attachment-full" style="max-width: 100%;" srcset="https://www.radiorioja.es/wp-content/uploads/2017/05/escucha-tu-musica.jpg 360w, https://www.radiorioja.es/wp-content/uploads/2017/05/escucha-tu-musica-150x150.jpg 150w, https://www.radiorioja.es/wp-content/uploads/2017/05/escucha-tu-musica-300x300.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" src="https://www.radiorioja.es/wp-content/uploads/2017/05/escucha-tu-musica.jpg" /></a></div>
</div>
</div>
<div  class="bs-shortcode bs-heading-shortcode ">
<h3 class="section-heading sh-t2 sh-s1">
<span class="h-text"><i class="bf-icon  fa fa-sun-o"></i> El tiempo en Logroño</span>
</h3>
</div>
<div  id="bw-5a451d92a77fe" class=" animated-icons better-weather style-normal with-natural-background have-next-days state-wind" style=" color:#ffffff;" data-font-color="#ffffff">
<div class="bw_currently">
<div class="bw_date-loc">
<span class="bw_location">Logroño</span>
<span class="bw_separator">-</span>
<span class="bw_date">28 December</span>
</div>
<div class="bw_degree-up-down">
<span
class="bw_up-degree">10°</span>
<span
class="bw_down-degree">3°</span>
</div>
<div class="bw_summary">
<span
class="bw_icon-container"><canvas id="bw-5a451d92a77fe-summary-icon" class="bw_icon bw_svg-icon" style="height:85px; width:85px;" data-icon="wind"></canvas></span>
<p>Breezy</p>
</div>
<div class="bw_degree">
<p>10°</p>
</div>
</div>
<div class="bw_days">
<ul class="bw_days-list">
<li class="bw_day-item bw_day-1">
<p class="bw_day-title">Fri</p>
<span
class="bw_icon-container"><span id="bw-5a451d92a77fe-day1-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-rain"></i></span></span>
</li>
<li class="bw_day-item bw_day-2">
<p class="bw_day-title">Sat</p>
<span
class="bw_icon-container"><span id="bw-5a451d92a77fe-day2-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-cloudy"></i></span></span>
</li>
<li class="bw_day-item bw_day-3">
<p class="bw_day-title">Sun</p>
<span
class="bw_icon-container"><span id="bw-5a451d92a77fe-day3-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-strong-wind"></i></span></span>
</li>
<li class="bw_day-item bw_day-4">
<p class="bw_day-title">Mon</p>
<span
class="bw_icon-container"><span id="bw-5a451d92a77fe-day4-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-strong-wind"></i></span></span>
</li>
</ul>
</div>
<div class="bw-loader">
<div class="bw-loader-icon"></div>
</div>
</div>
<div class="wpb_text_column wpb_content_element  bs-vc-block" >
<div class="wpb_wrapper">
<p><strong><a href="http://www.aemet.es/es/eltiempo/prediccion/municipios/logrono-id26089" target="_blank" rel="noopener noreferrer">Previsión del tiempo en Logroño</a></strong></p>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
<div class="wpb_raw_code wpb_content_element wpb_raw_html vc_custom_1496330875539" >
<div class="wpb_wrapper">
<div id="footerPrisa">
<div><a href="http://www.prisa.com" title="Ir a la web de Prisa" target="_blank">Prisa</a></div>
<ul>
<li><a class="footer_ser" href="http://www.cadenaser.com" title="Ir a la web de Cadena SER" target="_blank">Cadena SER</a></li>
<li><a class="footer_los40" href="http://www.los40.com" title="Ir a la web de Los 40" target="_blank">Los40.com</a></li>
<li><a class="footer_caracol" href="http://www.caracol.com.co/" title="Ir a la web de Caracol" target="_blank">Caracol</a></li>
<li><a class="footer_adn" href="http://www.adnradio.cl/" title="Ir a la web de adn" target="_blank">adn</a></li>
<li><a class="footer_wradio" href="http://www.wradio.com.co/" title="Ir a la web de wradio" target="_blank">wradio</a></li>
<li><a class="footer_continental" href="http://www.continental.com.ar/" title="Ir a la web de continental" target="_blank">continental</a></li>
<li><a class="footer_maxima" href="http://www.maxima.fm" title="Ir a la web de Máxima FM" target="_blank">Máxima</a></li>
<li><a class="footer_m80" href="http://www.m80radio.com" title="Ir a la web de M80 radio" target="_blank">M80 radio</a></li>
<li><a class="footer_radiole" href="http://www.radiole.com" title="Ir a la web de Radiolé" target="_blank">Radiolé</a></li>
<li><a class="footer_dial" href="http://www.cadenadial.com" title="Ir a la web de Cadena Dial" target="_blank">Cadena Dial</a></li>
</ul>
<ul class="elpais_cincodias_as">
<li><a class="footer_elpais" href="http://www.elpais.com" title="Ir a la web de El País" target="_blank">El País</a></li>
<li><a class="footer_as" href="http://www.as.com" title="Ir a la web de Diario AS" target="_blank">Diario AS</a></li>
<li><a class="footer_cincodias" href="http://www.cincodias.com" title="Ir a la web de Cinco Días" target="_blank">Cinco Días</a></li>
</ul>
</div>
<div id="footerPrisa_clear"></div>
</div>
</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" bs-listing bs-listing-listing-grid-1 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-5">
<a href="https://www.radiorioja.es/secciones/deportes/" class="main-link">
<span class="h-text main-term-5">
<i class="bf-icon  fa fa-soccer-ball-o"></i> Deportes							</span>
</a>
</h3>
<div class="listing listing-grid listing-grid-1 clearfix columns-2">
<article class="post-81859 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-5">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.radiorioja.es/secciones/deportes/">Deportes</a></span><span class="term-badge term-31"><a href="https://www.radiorioja.es/secciones/noticias/">Noticias</a></span></div>		<a  title="La alcaldesa, acompañada por Joe Arlauckas, visita a los más de 450 participantes del Torneo Canteras Logroño de Mini-Basket" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/117497_2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;117497_2-210x136.jpg&quot;,&quot;279&quot;:&quot;117497_2-279x220.jpg&quot;,&quot;357&quot;:&quot;117497_2-357x210.jpg&quot;,&quot;405&quot;:&quot;117497_2.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/28/la-alcaldesa-acompanada-joe-arlauckas-visita-los-mas-450-participantes-del-torneo-canteras-logrono-mini-basket/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/28/la-alcaldesa-acompanada-joe-arlauckas-visita-los-mas-450-participantes-del-torneo-canteras-logrono-mini-basket/" class="post-title post-url">
La alcaldesa, acompañada por Joe Arlauckas, visita a los más de 450 participantes del&hellip;	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-28T17:25:29+00:00">28/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/28/la-alcaldesa-acompanada-joe-arlauckas-visita-los-mas-450-participantes-del-torneo-canteras-logrono-mini-basket/#respond" title="Deja tu comentario sobre: ​​&quot;La alcaldesa, acompañada por Joe Arlauckas, visita a los más de 450 participantes del Torneo Canteras Logroño de Mini-Basket&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
<div class="post-summary">
La alcaldesa de Logroño, Cuca Gamarra y el concejal de Alcaldía, Deportes y jóvenes y presidente de Logroño Deporte,&hellip;	</div>
</article >
<article class="post-81789 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-31">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-31"><a href="https://www.radiorioja.es/secciones/noticias/">Noticias</a></span><span class="term-badge term-5"><a href="https://www.radiorioja.es/secciones/deportes/">Deportes</a></span></div>		<a  title="Javier Merino presenta el V Circuito de Carreras Logroño, con 16 pruebas y 215 kilómetros como meta, para seguir haciendo ciudad también a través del “running" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/v-circuito-carreras-logrono-e1514287173308-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;v-circuito-carreras-logrono-e1514287173308-210x136.jpg&quot;,&quot;279&quot;:&quot;v-circuito-carreras-logrono-e1514287173308-279x220.jpg&quot;,&quot;357&quot;:&quot;v-circuito-carreras-logrono-e1514287173308-357x210.jpg&quot;,&quot;750&quot;:&quot;v-circuito-carreras-logrono-e1514287173308-750x430.jpg&quot;,&quot;1000&quot;:&quot;v-circuito-carreras-logrono-e1514287173308.jpg&quot;}}"				class="img-holder" href="https://www.radiorioja.es/2017/12/26/javier-merino-presenta-v-circuito-carreras-logrono-16-pruebas-215-kilometros-meta-seguir-ciudad-tambien-traves-del-running/"></a>
</div>
<h2 class="title">	<a href="https://www.radiorioja.es/2017/12/26/javier-merino-presenta-v-circuito-carreras-logrono-16-pruebas-215-kilometros-meta-seguir-ciudad-tambien-traves-del-running/" class="post-title post-url">
Javier Merino presenta el V Circuito de Carreras Logroño, con 16 pruebas y 215 kilómetros&hellip;	</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-26T18:20:48+00:00">26/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/26/javier-merino-presenta-v-circuito-carreras-logrono-16-pruebas-215-kilometros-meta-seguir-ciudad-tambien-traves-del-running/#respond" title="Deja tu comentario sobre: ​​&quot;Javier Merino presenta el V Circuito de Carreras Logroño, con 16 pruebas y 215 kilómetros como meta, para seguir haciendo ciudad también a través del “running&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
<div class="post-summary">
El concejal de Alcaldía, Deportes y Jóvenes y presidente de Logroño Deporte, Javier Merino, ha presentado la quinta&hellip;	</div>
</article >
</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class=" bs-listing bs-listing-listing-blog-1 bs-listing-single-tab">			<h3 class="section-heading sh-t2 sh-s1 main-term-30">
<a href="https://www.radiorioja.es/secciones/calahorra/" class="main-link">
<span class="h-text main-term-30">
<i class="bf-icon  fa fa-book"></i> Calahorra							</span>
</a>
</h3>
<div class="listing listing-blog listing-blog-1 clearfix columns-1 columns-1">
<article class="post-81863 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-blog  listing-item-blog-1 main-term-30 bsw-6 ">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.radiorioja.es/secciones/calahorra/">Calahorra</a></span></div>				<a  title="Calahorra cierra 2017 como &#8220;excelente&#8221; con &#8220;los deberes acabados&#8221;" data-src="https://www.radiorioja.es/wp-content/uploads/2017/12/010312luisk-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;010312luisk-86x64.jpg&quot;,&quot;210&quot;:&quot;010312luisk-210x136.jpg&quot;,&quot;279&quot;:&quot;010312luisk-279x220.jpg&quot;,&quot;357&quot;:&quot;010312luisk-357x210.jpg&quot;,&quot;400&quot;:&quot;010312luisk.jpg&quot;}}"						class="img-holder" href="https://www.radiorioja.es/2017/12/28/calahorra-cierra-2017-excelente-los-deberes-acabados/"></a>
</div>
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/28/calahorra-cierra-2017-excelente-los-deberes-acabados/" class="post-url post-title">
Calahorra cierra 2017 como &#8220;excelente&#8221; con &#8220;los deberes acabados&#8221;		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-28T17:35:47+00:00">28/12/2017</time></span>
<a href="https://www.radiorioja.es/2017/12/28/calahorra-cierra-2017-excelente-los-deberes-acabados/#respond" title="Deja tu comentario sobre: ​​&quot;Calahorra cierra 2017 como &#8220;excelente&#8221; con &#8220;los deberes acabados&#8221;&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
<div class="post-summary">
EP.- El alcalde de Calahorra, Luis Martínez-Portillo ha afirmado hoy que "2017 ha sido un año&hellip;			</div>
</article>
<article class="post-80108 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-blog  listing-item-blog-1 main-term-30 bsw-6 ">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-30"><a href="https://www.radiorioja.es/secciones/calahorra/">Calahorra</a></span></div>				<a  title="Margarita Aldama deja su cargo de concejala en el Ayuntamiento de Calahorra" data-src="https://www.radiorioja.es/wp-content/uploads/2017/11/pr-aldama-calahorra-hospital-camas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.radiorioja.es\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pr-aldama-calahorra-hospital-camas-86x64.jpg&quot;,&quot;210&quot;:&quot;pr-aldama-calahorra-hospital-camas-210x136.jpg&quot;,&quot;279&quot;:&quot;pr-aldama-calahorra-hospital-camas-279x220.jpg&quot;,&quot;357&quot;:&quot;pr-aldama-calahorra-hospital-camas-357x210.jpg&quot;,&quot;512&quot;:&quot;pr-aldama-calahorra-hospital-camas.jpg&quot;}}"						class="img-holder" href="https://www.radiorioja.es/2017/11/07/margarita-aldama-deja-cargo-concejala-ayuntamientode-calahorra/"></a>
</div>
<h2 class="title">		<a href="https://www.radiorioja.es/2017/11/07/margarita-aldama-deja-cargo-concejala-ayuntamientode-calahorra/" class="post-url post-title">
Margarita Aldama deja su cargo de concejala en el Ayuntamiento de Calahorra		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-11-07T21:30:05+00:00">07/11/2017</time></span>
<a href="https://www.radiorioja.es/2017/11/07/margarita-aldama-deja-cargo-concejala-ayuntamientode-calahorra/#respond" title="Deja tu comentario sobre: ​​&quot;Margarita Aldama deja su cargo de concejala en el Ayuntamiento de Calahorra&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
<div class="post-summary">
La única edil del Partido Riojano en el consistorio calagurritano, da el relevo a Gabriel Furgiuele,&hellip;			</div>
</article>
</div>
</div></div></div></div></div>
</div>
</article><!-- .single-page-content -->
</div>
</div><!-- .content-column -->
</div><!-- .main-section -->
</div><!-- .layout-1-col -->
</main><!-- main -->
</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
<footer id="site-footer" class="site-footer">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-10" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Escucha con nosotros la vida</span></div>			<div class="textwidget">Nuevas ideas, una radio creadora, una apuesta informativa y deportiva más poderosa aún, en busca del mantenimiento y del reforzamiento del liderazgo. El éxito de la audiencia en términos cuantitativos ha venido acompañado de un crecimiento de la SER como medio de referencia de la sociedad española a la hora de informarse. 
Creemos que en este terreno todavía podemos hacer más y mejores cosas para afianzar en la ciudadanía la idea de que si pasa algo, está la SER para contarlo. Porque, además, creemos que para contar la verdad hay que contarlo todo. Y ahí estaremos siempre.</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-recent-posts-2" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-2 widget widget_bs-recent-posts"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Últimas publicaciones</span></div>	<div class="bs-theme-shortcode bs-recent-posts">
<div class="listing listing-text listing-text-2 clearfix columns-1">
<article class="post-81810 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-33">
<div class="item-inner">
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/27/hora-14-27-12-17/" class="post-title post-url">
Hora 14 (27/12/17)		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-27T16:18:49+00:00">27/12/2017</time></span>
</div>
</div>
</article >
<article class="post-81800 type-post format-audio has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-6">
<div class="item-inner">
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/27/sindicatos-empresarios-la-rioja-valoran-la-subida-del-salario-minimo-pactada-gobierno/" class="post-title post-url">
Sindicatos y empresarios de La Rioja valoran la subida del salario&hellip;		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-27T13:06:58+00:00">27/12/2017</time></span>
</div>
</div>
</article >
<article class="post-81782 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-6">
<div class="item-inner">
<h2 class="title">		<a href="https://www.radiorioja.es/2017/12/26/aprobado-decreto-regula-la-reactivacion-la-carrera-profesional-la-administracion-riojana-basada-la-evaluacion-del-desempeno/" class="post-title post-url">
Aprobado el decreto que regula la reactivación de la carrera&hellip;		</a>
</h2>		<div class="post-meta">
<span class="time"><time class="post-published updated"
datetime="2017-12-26T18:08:21+00:00">26/12/2017</time></span>
</div>
</div>
</article >
</div>
</div>
</div>							</aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-9" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Contacta con nosotros</span></div>			<div class="textwidget"><p>Estamos en:</p>
<p>Avenida Portugal 12<br />
26001 Logroño (La Rioja)</p>
<p>radiorioja@radiorioja.es<br />
+34 941 22 26 12</p>
</div>
</div>							</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-76784" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76784"><a href="https://www.radiorioja.es/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-76783" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76783"><a href="https://www.radiorioja.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-76782" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-76782"><a href="https://www.radiorioja.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-76786" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-76786"><a href="/wp-admin/">Login</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2017 - Radio Rioja - Cadena Ser. Todos los derechos reservados							</div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Desarrollado por 
<a href="https://www.formulaclick.com" target="_blank">Fórmula Click</a>							</div>
</div>
</div>
</div>
</div>
</footer><!-- .footer -->
</div><!-- .main-wrap -->
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
jQuery(document).ready(function() {
CookieLegal.inicio({
ajaxCallback: "https://www.radiorioja.es/wp-admin/admin-ajax.php",
checkGeoip: "off",
mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
pagePermanlink:"https://www.radiorioja.es/politica-de-cookies/",
tituloPagina: "Política de cookies",
web: "https://www.radiorioja.es", 
});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.radiorioja.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-3","boxed":"full-width"},"ajax_url":"https:\/\/www.radiorioja.es\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.radiorioja.es\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
<script type='text/javascript'
src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
<![endif]-->
<div class="rh-cover noscroll gr-5" >
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in						</span>				</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-80058"><a href="https://www.radiorioja.es/secciones/informativos/">Informativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-80061"><a href="https://www.radiorioja.es/secciones/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-76760"><a href="https://www.radiorioja.es/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-80057"><a href="https://www.radiorioja.es/secciones/calahorra/">Calahorra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-80059"><a href="https://www.radiorioja.es/secciones/noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-80060"><a href="https://www.radiorioja.es/secciones/podcast/">Podcast</a></li>
<li class="menu-item-right menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-custom-icon menu-item-45334"><a href="/radioonline/"><i class="bf-icon bf-custom-icon "><img style="max-width:28px" src="https://www.radiorioja.es/wp-content/uploads/2017/05/radio_online.gif"></i>Radio Online</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.radiorioja.es">
<input type="search" class="search-field"
placeholder="Buscar..."
value="" name="s"
title="Buscar:"
autocomplete="off">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div  class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login"  style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" id="loginform"
action="https://www.radiorioja.es/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="user_login" class="input"
value="" size="20"
placeholder="Username or Email..." required/>
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="user_pass"
class="input"
value="" size="20" placeholder="Password..."
required/>
</div>
<div class="login-field">
<a href="https://www.radiorioja.es/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.radiorioja.es%2F"
class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox"
id="rememberme"
value="forever"  />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit"
class="button-primary login-btn"
value="Log In"/>
<input type="hidden" name="redirect_to" value="https://www.radiorioja.es/"/>
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i
class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="lostpasswordform"
action="https://www.radiorioja.es/wp-login.php?action=lostpassword"
method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value=""
placeholder="Username or Email..."
required/>
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value=""/>
<input type="submit" name="wp-submit" class="login-btn"
value="Send My Password"/>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.radiorioja.es/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.radiorioja.es/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.2'></script>
<script type='text/javascript' src='https://www.radiorioja.es/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4'></script>
<script type='text/javascript' async="async" src='https://www.radiorioja.es/wp-content/bs-booster-cache/e7fff6fbacb8a6e40a71cc92b12ed40f.js?ver=4.9.1'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.80254912376404 seconds, on 28-12-17 17:36:34 -->